Back to overview
Downtime
Route Server 1 interruption
Feb 06 at 07:18am CET
Affected services
Route Server 1
Resolved
Feb 06 at 08:13am CET
It seems this server has a faulty RAM stick; the server has been rebooted and is stable for now. We will plan maintenance to replace the faulty stick.
Sorry for inconvenience.
Affected services
Created
Feb 06 at 07:18am CET
Route Server 1 crashed, and BGP sessions were interrupted.
RS2 is stable; make sure you have redundant BGP sessions.
Affected services